<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.bulletindescommunes.net/wp-content/cache/autoptimize/css/autoptimize_e906f1c6826e802ec8c12155338f85c2.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.bulletindescommunes.net/wp-content/cache/autoptimize/css/autoptimize_bd51998b2c16d277abeec0984261540c.css" rel="stylesheet" /><title>Le bégaiement : il est reconnu comme un vrai handicap</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.bulletindescommunes.net/xmlrpc.php" /><meta property="og:image" content="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg" /><link rel="icon" type="image/png" href="https://www.bulletindescommunes.net/wp-content/uploads/2017/06/FAVICON16.jpg"><meta name="description" content="Le bégaiement est un trouble dont on se moque souvent, mais qui peut devenir un handicap lourd. Il peut conduire à s&#039;isoler et écarter de l&#039;emploi."/><link rel="canonical" href="https://www.bulletindescommunes.net/begaiement-handicap/" /><link rel="publisher" href="https://plus.google.com/u/0/113405017801382344882/about"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le bégaiement : il est reconnu comme un vrai handicap" /><meta property="og:description" content="Le bégaiement est un trouble dont on se moque souvent, mais qui peut devenir un handicap lourd. Il peut conduire à s&#039;isoler et écarter de l&#039;emploi." /><meta property="og:url" content="https://www.bulletindescommunes.net/begaiement-handicap/" /><meta property="og:site_name" content="Bulletin des Communes" /><meta property="article:publisher" content="http://www.facebook.com/bulletindescommunes.fr" /><meta property="article:tag" content="Le bégaiement" /><meta property="article:section" content="ACCUEIL" /><meta property="article:published_time" content="2019-01-23T07:18:02+00:00" /><meta property="article:modified_time" content="2019-01-23T08:46:50+00:00" /><meta property="og:updated_time" content="2019-01-23T08:46:50+00:00" /><meta property="og:image" content="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg" /><meta property="og:image:secure_url" content="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le bégaiement est un trouble dont on se moque souvent, mais qui peut devenir un handicap lourd. Il peut conduire à s&#039;isoler et écarter de l&#039;emploi." /><meta name="twitter:title" content="Le bégaiement : il est reconnu comme un vrai handicap" /><meta name="twitter:site" content="@communes_actu" /><meta name="twitter:image" content="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg" /><meta name="twitter:creator" content="@communes_actu" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.bulletindescommunes.net/","sameAs":["http://www.facebook.com/bulletindescommunes.fr","https://www.instagram.com/bulletin_communes/","https://www.linkedin.com/pulse/activities/jean-jacques-alvo-bulletin-des-communes+0_0mVQ1AIEFXrD31lZiDehj4?trk=nav_responsive_sub_nav_yourupdates","https://plus.google.com/u/0/113405017801382344882/about","https://myspace.com/jeanalvo","https://www.youtube.com/channel/UC5tQ7U0ImgMfGyLhc62JjSw","https://www.pinterest.fr/alvojean/","https://twitter.com/communes_actu"],"@id":"https://www.bulletindescommunes.net/#organization","name":"MEDIAPARTNERS AGENCY","logo":"https://bulletindescommunes.net/wp-content/uploads/2018/07/logo.jpg"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bulletin des Communes &raquo; Flux" href="https://www.bulletindescommunes.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Bulletin des Communes &raquo; Flux des commentaires" href="https://www.bulletindescommunes.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bulletin des Communes &raquo; Le bégaiement : il est reconnu comme un vrai handicap Flux des commentaires" href="https://www.bulletindescommunes.net/begaiement-handicap/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bulletindescommunes.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://www.bulletindescommunes.net/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.bulletindescommunes.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bulletindescommunes.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bulletindescommunes.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bulletindescommunes.net/?p=42216' /><link rel="alternate" type="application/json+oembed" href="https://www.bulletindescommunes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bulletindescommunes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F&#038;format=xml" /> <script type="text/javascript">(function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bulletindescommunes.net/?wordfence_lh=1&hid=816B8D8125406B4A7693566A96BBF726');</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.bulletindescommunes.net\/wp-admin\/","wpRestNonce":"0a3d1023b8","wpRestUrl":"https:\/\/www.bulletindescommunes.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bulletindescommunes.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.bulletindescommunes.net/begaiement-handicap/amp/">  <script>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</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bulletindescommunes.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bulletindescommunes.net/handicap-dans-la-ville/",
                    "name": "HANDICAP DANS LA VILLE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bulletindescommunes.net/begaiement-handicap/",
                    "name": "Le bégaiement : il est reconnu comme un vrai handicap"                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-84228939-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-42216 single-format-standard begaiement-handicap global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bulletindescommunes.fr/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/113405017801382344882f" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/bulletin_communes" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/jean-jacques-alvo-au-bulletin-des-communes-mediapartners-agency-a9363a11a/detail/recent-activity/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://myspace.com/jeanalvo" title="Myspace"> <i class="td-icon-font td-icon-myspace"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.fr/alvojean/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/communes_actu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC5tQ7U0ImgMfGyLhc62JjSw/videos" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-41933" class="laune menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41933"><a href="https://www.bulletindescommunes.net/a-la-une/">A LA UNE</a></li><li id="menu-item-41937" class="economie menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41937"><a href="https://www.bulletindescommunes.net/economie/">ECONOMIE</a></li><li id="menu-item-41934" class="tourisme menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41934"><a href="https://www.bulletindescommunes.net/tourisme/">TOURISME</a></li><li id="menu-item-41938" class="europe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41938"><a href="https://www.bulletindescommunes.net/europe/">EUROPE</a></li><li id="menu-item-41935" class="ntic menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41935"><a href="https://www.bulletindescommunes.net/ntic/">NTIC</a></li><li id="menu-item-41936" class="envir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41936"><a href="https://www.bulletindescommunes.net/environnement/">ENVIRONNEMENT</a></li><li id="menu-item-41939" class="vieloc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41939"><a href="https://www.bulletindescommunes.net/vie-locale/">VIE LOCALE</a></li><li id="menu-item-41954" class="bloc menu-item menu-item-type-post_type menu-item-object-page menu-item-41954"><a href="https://www.bulletindescommunes.net/galerie-video/">VIDÉOS</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.bulletindescommunes.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-41921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-41921"><a href="https://bulletindescommunes.net/wp-login.php">CONNEXION</a></li><li id="menu-item-41922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-41922"><a href="https://www.bulletindescommunes.net/tribunes/">TRIBUNES</a><ul class="sub-menu"><li id="menu-item-41940" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41940"><a href="https://www.bulletindescommunes.net/economie/">ECONOMIE</a></li><li id="menu-item-41941" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41941"><a href="https://www.bulletindescommunes.net/vie-locale/">VIE LOCALE</a></li><li id="menu-item-41942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41942"><a href="https://www.bulletindescommunes.net/ntic/">NTIC</a></li><li id="menu-item-41943" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41943"><a href="https://www.bulletindescommunes.net/environnement/">ENVIRONNEMENT</a></li><li id="menu-item-41944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41944"><a href="https://www.bulletindescommunes.net/tourisme/">TOURISME</a></li><li id="menu-item-41945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41945"><a href="https://www.bulletindescommunes.net/democratie/">TRIBUNE DÉMOCRATIE</a></li><li id="menu-item-41946" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41946"><a href="https://www.bulletindescommunes.net/europe/">EUROPE</a></li></ul></li><li id="menu-item-41924" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41924"><a href="https://www.bulletindescommunes.net/abonnement/">ABONNEMENT</a></li><li id="menu-item-41925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41925"><a href="https://www.bulletindescommunes.net/inscription/">INSCRIPTION</a></li><li id="menu-item-41923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41923"><a href="https://www.bulletindescommunes.net/notre-equipe/">NOTRE ÉQUIPE</a></li><li id="menu-item-41928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41928"><a href="https://www.bulletindescommunes.net/devis-videos/">DEVIS VIDÉOS</a></li><li id="menu-item-41947" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41947"><a href="https://www.bulletindescommunes.net/agenda/">AGENDA</a></li><li id="menu-item-41930" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41930"><a href="https://www.bulletindescommunes.net/nous-contacter/">NOUS CONTACTER</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bulletindescommunes.fr/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/113405017801382344882f" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/bulletin_communes" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/jean-jacques-alvo-au-bulletin-des-communes-mediapartners-agency-a9363a11a/detail/recent-activity/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://myspace.com/jeanalvo" title="Myspace"> <i class="td-icon-font td-icon-myspace"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.fr/alvojean/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/communes_actu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC5tQ7U0ImgMfGyLhc62JjSw/videos" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.bulletindescommunes.net/"> <img class="td-retina-data" data-retina="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes-x2-300x92.jpg" src="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes.jpg" alt=""/> <span class="td-visual-hidden">Bulletin des Communes</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.bulletindescommunes.net/"> <img class="td-retina-data" data-retina="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes-x2-300x92.jpg" src="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes.jpg" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="laune menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41933"><a href="https://www.bulletindescommunes.net/a-la-une/">A LA UNE</a></li><li class="economie menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41937"><a href="https://www.bulletindescommunes.net/economie/">ECONOMIE</a></li><li class="tourisme menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41934"><a href="https://www.bulletindescommunes.net/tourisme/">TOURISME</a></li><li class="europe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41938"><a href="https://www.bulletindescommunes.net/europe/">EUROPE</a></li><li class="ntic menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41935"><a href="https://www.bulletindescommunes.net/ntic/">NTIC</a></li><li class="envir menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41936"><a href="https://www.bulletindescommunes.net/environnement/">ENVIRONNEMENT</a></li><li class="vieloc menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41939"><a href="https://www.bulletindescommunes.net/vie-locale/">VIE LOCALE</a></li><li class="bloc menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41954"><a href="https://www.bulletindescommunes.net/galerie-video/">VIDÉOS</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.bulletindescommunes.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bulletindescommunes.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans HANDICAP DANS LA VILLE" class="entry-crumb" href="https://www.bulletindescommunes.net/handicap-dans-la-ville/">HANDICAP DANS LA VILLE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le bégaiement : il est reconnu comme un vrai handicap</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-42216" class="post-42216 post type-post status-publish format-standard has-post-thumbnail category-accueil category-handicap-dans-la-ville tag-le-begaiement" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.bulletindescommunes.net/accueil/">ACCUEIL</a></li><li class="entry-category"><a  href="https://www.bulletindescommunes.net/handicap-dans-la-ville/">HANDICAP DANS LA VILLE</a></li></ul><header class="td-post-title"><h1 class="entry-title">Le bégaiement : il est reconnu comme un vrai handicap</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.bulletindescommunes.net/author/william-fournier/">William Fournier</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T08:18:02+00:00" >23/01/2019</time></span><div class="td-post-comments"><a href="https://www.bulletindescommunes.net/begaiement-handicap/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42216">682</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+b%C3%A9gaiement+%3A+il+est+reconnu+comme+un+vrai+handicap&url=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F&via=Bulletin+des+Communes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bulletindescommunes.net/begaiement-handicap/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bulletindescommunes.net/begaiement-handicap/&amp;media=https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg&description=Le+b%C3%A9gaiement+%3A+il+est+reconnu+comme+un+vrai+handicap"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le bégaiement : il est reconnu comme un vrai handicap %0A%0A https://www.bulletindescommunes.net/begaiement-handicap/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bulletindescommunes.net/begaiement-handicap/&title=Le bégaiement : il est reconnu comme un vrai handicap"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg" data-caption="Le bégaiement peut devenir un vrai handicap."><img width="696" height="447" class="entry-thumb td-modal-image" src="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap-696x447.jpg" srcset="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap-696x447.jpg 696w, https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap-300x193.jpg 300w, https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap-653x420.jpg 653w, https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text">Le bégaiement peut devenir un vrai handicap.</figcaption></figure></div><h2 class="p2"><span style="color: #993366;"><strong><span class="s1">Le bégaiement : un trouble pas si léger </span></strong></span></h2><p><span id="more-42216"></span></p><h2 class="p1"><span style="color: #993366;"><strong><span class="s1">Le bégaiement touche plus de 650.000 Français. Souvent sujet de plaisanterie, il handicape pourtant fortement la vie de certaines personnes. Au point de les empêcher totalement de s&#8217;exprimer. Pour certains, le simple fait de dire « Bonjour » représente un effort presque insurmontable. Cela peut même se transformer en moment de panique. Quand le bégaiement empêche de mener une vie sociale normale, il faut cesser de le considérer comme un trouble léger. Par exemple, s’il bloque la recherche d’emploi. Pour mesurer la vraie détresse que peut causer </span></strong></span><span style="color: #993366;"><strong><span class="s1">le bégaiement</span></strong></span><span style="color: #993366;"><strong><span class="s1">, il suffit d’en parler avec les orthophonistes, habitués à le soigner.</span></strong></span></h2><h2 class="p1"><span style="color: #993366;"><strong><span class="s1">Est-ce vraiment un handicap ?</span></strong></span></h2><p class="p1"><span class="s1">La gravité qu’on accorde au bégaiement varie suivant les personnes avec qui l’on en parle. Cependant, il faut savoir que ce trouble est reconnu comme un handicap à part entière par la Maison Départementale des Personnes Handicapées (MDPH). Ce n’est pas sans raison. D’ailleurs, dans les cas les plus sérieux, le bégaiement peut donner droit à une Reconnaissance de la Qualité de Travailleur Handicapé (RQTH). Celle-ci permet d’accéder à différentes aides, et à des aménagements dans son travail. En effet, même si certains s’en défendent, ce trouble peut entraîner une gêne profonde. Surtout dans l’environnement professionnel. Le bégaiement peut même se faire plus remarquer que des diplômes. Une véritable injustice ! </span></p><h2 class="p1"><span class="s1" style="color: #993366;"><b>Une gêne sérieuse</b></span></h2><p class="p1"><span class="s1">Ne pas pouvoir parler normalement dans certaines situations, quand on en a vraiment besoin, peut sérieusement perturber une vie. Pour une personne bègue, cela peut créer des problèmes dans la vie privée ou professionnelle. Dans un cadre scolaire, cela peut aussi affecter le déroulement des études. A la longue, un stress important peut s’installer. Enfin, les personnes qui bégayent peuvent aussi être victimes de discrimination, due à des moqueries répétées.</span></p><h2 class="p1"><span class="s1" style="color: #993366;"><b>Un cercle vicieux</b></span></h2><p class="p1"><span class="s1">Dans certains cas, la peur de bégayer en public peut conduire à l’isolement, par peur du regard des autres. Un sentiment de honte ou de culpabilité peut alors se développer. Celui-ci peut conduire la personne bègue à s’interdire de parler. Ce repli silencieux sur soi-même peut devenir une vraie dépression, parfois réellement dangereuse.</span></p><h2 class="p1"><span class="s1" style="color: #993366;"><b>Une prise en charge précoce</b></span></h2><p class="p1"><span class="s1">Cependant, traité à temps par un(e) thérapeute compétent(e), un bégaiement peut très bien se résorber. D’ailleurs, il peut même disparaître. Dès que des symptômes se manifestent, il est conseillé de consulter un orthophoniste. Plus le traitement est précoce, mieux c’est. Les séances de soins permettent de récupérer sa confiance en soi. Un exercice efficace est d’apprendre à lire sans hésitation. Ainsi, progressivement, la personne bègue apprend à se contrôler à chaque fois qu’elle s’exprime.</span></p><h2 class="p1"><span class="s1" style="color: #993366;"><b>Caractéristiques du bégaiement</b></span></h2><figure id="attachment_42217" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-42217 size-medium" title="Le bégaiement gêne de nombreux garçons." src="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/De-nombreux-enfants-sont-gênés-par-un-bégaiement-300x181.jpg" alt="Enfants qui met ses mains devant sa bouche." width="300" height="181" srcset="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/De-nombreux-enfants-sont-gênés-par-un-bégaiement-300x181.jpg 300w, https://www.bulletindescommunes.net/wp-content/uploads/2019/01/De-nombreux-enfants-sont-gênés-par-un-bégaiement.jpg 398w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">De nombreux enfants sont gênés par un bégaiement.</figcaption></figure><p class="p1"><span class="s1">Les enfants sont plus affectés par le bégaiement que les adultes. On estime que ce trouble touche 4 à 5 % d’entre eux. Contre seulement 1 % chez les adultes. Dans 80 % des cas, le bégaiement apparaît entre 2 et 5 ans. Par ailleurs, ce trouble touche plus les garçons que les filles. A ce jour, l’origine précise du bégaiement reste floue. Néanmoins, certains paramètres sont connus pour être aggravants. Par exemple, l’anxiété, la fatigue, la peur de mal faire, les conflits relationnels, sont des facteurs déclencheurs récurrents. De plus, chez l’enfant, si les parents ignorent ce trouble, cela peut le renforcer.</span></p><h2 class="p1"><span class="s1" style="color: #993366;"><b>Des soins adaptés</b></span></h2><p class="p1"><span class="s1">Dans certains cas, la personne bègue peut très bien se soigner elle-même. En effet, lire des ouvrages spécialisés et pratiquer des exercices quotidiens peut suffire. Une rééducation menée de cette façon peut être très efficace. Une étude a révélé que la moitié des enfants âgés entre 4 et 7 ans ont réussi à se débarrasser de leur bégaiement sans consulter un orthophoniste. Cependant, si le trouble dure, il est préférable de s’adresser à des centres spécialisés. Ils peuvent alors proposer des stages adaptés. Finalement, le traitement qu’on choisi dépend de l&#8217;intensité du bégaiement et des possibilités de chacun.</span></p><p class="p4"><span class="s1">Le Bulletin des Communes suggère également de lire la page sur les avantages de la <span style="color: #0000ff;">Reconnaissance de la Qualité de Travailleur Handicapé (RQTH</span>) : <a href="https://place-handicap.fr/A-quoi-sert-la-RQTH">https://place-handicap.fr/A-quoi-sert-la-RQTH</a></span></p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Via</span><a rel="nofollow" href="#">William Fournier</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.bulletindescommunes.net/tag/le-begaiement/">Le bégaiement</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+b%C3%A9gaiement+%3A+il+est+reconnu+comme+un+vrai+handicap&url=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F&via=Bulletin+des+Communes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bulletindescommunes.net/begaiement-handicap/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bulletindescommunes.net/begaiement-handicap/&amp;media=https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg&description=Le+b%C3%A9gaiement+%3A+il+est+reconnu+comme+un+vrai+handicap"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le bégaiement : il est reconnu comme un vrai handicap %0A%0A https://www.bulletindescommunes.net/begaiement-handicap/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bulletindescommunes.net/begaiement-handicap/&title=Le bégaiement : il est reconnu comme un vrai handicap"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.bulletindescommunes.net/une-station-d-epuration-solaire/">Une station d’épuration solaire</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.bulletindescommunes.net/habitat-indigne/">L’habitat indigne : un véritable fléau qu’il faut combattre</a></div></div></div><div class="author-box-wrap"><a href="https://www.bulletindescommunes.net/author/william-fournier/"><img src="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/images-1-150x150.jpg" width="96" height="96" alt="William Fournier" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bulletindescommunes.net/author/william-fournier/">William Fournier</a></span></div><div class="td-author-url"><a href="http://bulletindescommunes.fr">http://bulletindescommunes.fr</a></div><div class="td-author-description">Journaliste pigiste spécialisé dans les thèmes traitant de la Santé, sous un angle pratique ou sociétal, et sur les questions liées au Handicap. Compétences associées : reportages, interviews, rédaction de dossiers pour la presse écrite et des Web-magazines.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="William Fournier"></span><meta itemprop="datePublished" content="2019-01-23T08:18:02+00:00"><meta itemprop="dateModified" content="2019-01-23T09:46:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bulletindescommunes.net/begaiement-handicap/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes.jpg"></span><meta itemprop="name" content="Bulletin des Communes"></span><meta itemprop="headline " content="Le bégaiement : il est reconnu comme un vrai handicap"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Le-bégaiement-peut-devenir-un-vrai-handicap.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="450"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_5c49f81f05785_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c49f81f05785" ><script>var block_td_uid_2_5c49f81f05785 = new tdBlock();
block_td_uid_2_5c49f81f05785.id = "td_uid_2_5c49f81f05785";
block_td_uid_2_5c49f81f05785.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c49f81f05785_rand","td_column_number":3,"live_filter_cur_post_id":42216,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c49f81f05785_rand","tdc_css_class_style":"td_uid_2_5c49f81f05785_rand_style"}';
block_td_uid_2_5c49f81f05785.td_column_number = "3";
block_td_uid_2_5c49f81f05785.block_type = "td_block_related_posts";
block_td_uid_2_5c49f81f05785.post_count = "3";
block_td_uid_2_5c49f81f05785.found_posts = "2913";
block_td_uid_2_5c49f81f05785.header_color = "";
block_td_uid_2_5c49f81f05785.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c49f81f05785.max_num_pages = "971";
tdBlocksArray.push(block_td_uid_2_5c49f81f05785);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c49f81f09ebe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c49f81f05785" href="#">ARTICLES CONNEXES</a><a id="td_uid_4_5c49f81f09ef8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c49f81f05785" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_2_5c49f81f05785 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" class="td-image-wrap" title="Participation numérique des communes au Grand Débat National"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Panneau Qui Indique La Connexion Internet De La Ville" title="Participation numérique des communes au Grand Débat National" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Panneau-qui-indique-la-connexion-Internet-de-la-ville-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.bulletindescommunes.net/accueil/" class="td-post-category">ACCUEIL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" title="Participation numérique des communes au Grand Débat National">Participation numérique des communes au Grand Débat National</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/aeroport-lyon/" rel="bookmark" class="td-image-wrap" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Vue Densemble De Lae Roport De Lyon Saint Exupe Ry" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Vue-densemble-de-laéroport-de-Lyon-Saint-Exupéry-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.bulletindescommunes.net/accueil/" class="td-post-category">ACCUEIL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/aeroport-lyon/" rel="bookmark" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes">Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/" rel="bookmark" class="td-image-wrap" title="Plus de moyens pour la psychiatrie : une manifestation à Paris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Manifestation qui réclame des moyens pour la psychiatrie." title="Plus de moyens pour la psychiatrie : une manifestation à Paris" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Manifestation-qui-réclame-des-moyens-pour-la-psychiatrie-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.bulletindescommunes.net/handicap-dans-la-ville/" class="td-post-category">HANDICAP DANS LA VILLE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/" rel="bookmark" title="Plus de moyens pour la psychiatrie : une manifestation à Paris">Plus de moyens pour la psychiatrie : une manifestation à Paris</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c49f81f05785" data-td_block_id="td_uid_2_5c49f81f05785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c49f81f05785" data-td_block_id="td_uid_2_5c49f81f05785"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/begaiement-handicap/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://www.bulletindescommunes.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.bulletindescommunes.net%2Fbegaiement-handicap%2F">Connecter pour laisser un commentaire </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>TRIBUNES</span></h4><div class="menu-sidebar-home-container"><ul id="menu-sidebar-home" class="menu"><li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41948"><a href="https://www.bulletindescommunes.net/accueil-communes-2/">ACTUALITÉS</a></li><li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41949"><a href="https://www.bulletindescommunes.net/economie-communes/">ECONOMIE</a></li><li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41950"><a href="https://www.bulletindescommunes.net/actu-des-communes/">ENVIRONNEMENT</a></li><li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41951"><a href="https://www.bulletindescommunes.net/ntic-communes/">NTIC</a></li><li id="menu-item-41952" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41952"><a href="https://www.bulletindescommunes.net/tourisme-communes/">TOURISME</a></li><li id="menu-item-41953" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41953"><a href="https://www.bulletindescommunes.net/tribune-vie-locale/">VIE LOCALE</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="td_block_wrap td_block_video_playlist "><div class="td_uid_5_5c49f81f0d75a td_block_inner"><div class="td_video_playlist_column_2"><div class="td_video_playlist_title"><div class="td_video_title_text">AVIS D’EXPERTS</div></div><div class="td_wrapper_video_playlist"><div class="td_wrapper_player td_wrapper_playlist_player_youtube" data-first-video="kWkgxoKUDQo" data-autoplay="0"><div id="player_youtube"></div></div><div class="td_container_video_playlist " ><div class="td_video_controls_playlist_wrapper"><div class="td_video_stop_play_control"><a class="td-sp-video-play td-sp td_youtube_control"></a></div><div class="td_current_video_play_title_youtube td_video_title_playing"></div><div class="td_current_video_play_time_youtube td_video_time_playing"></div></div><div id="td_youtube_playlist_video" class="td_playlist_clickable "><a class="td_kWkgxoKUDQo td_click_video td_click_video_youtube" data-video-id="kWkgxoKUDQo"><div class="td_video_thumb"><img src="https://img.youtube.com/vi/kWkgxoKUDQo/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">GROUPE GENDRY p4</div><div class="td_video_time">04:07</div></div></a><a class="td_VEPHVcc8y4c td_click_video td_click_video_youtube" data-video-id="VEPHVcc8y4c"><div class="td_video_thumb"><img src="https://img.youtube.com/vi/VEPHVcc8y4c/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">VILLAGE NATURE-Interview de Madame Pareyn</div><div class="td_video_time">04:13</div></div></a><a class="td_E_CKunt_PyA td_click_video td_click_video_youtube" data-video-id="E_CKunt_PyA"><div class="td_video_thumb"><img src="https://img.youtube.com/vi/E_CKunt_PyA/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">ACTECIL - Expert en protection des données personnelles</div><div class="td_video_time">03:57</div></div></a><a class="td_-Q97ja0Uomw td_click_video td_click_video_youtube" data-video-id="-Q97ja0Uomw"><div class="td_video_thumb"><img src="https://img.youtube.com/vi/-Q97ja0Uomw/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">COVAGE NETWORKS - Télécommunications - Très Haut Débit-  Fibre optique</div><div class="td_video_time">03:01</div></div></a></div></div></div></div> <script>;if (undefined === window.td_youtube_list_ids) {window.td_youtube_list_ids = {}};window.td_youtube_list_ids['td_kWkgxoKUDQo'] = {title:"GROUPE GENDRY p4",time:"04:07"};window.td_youtube_list_ids['td_VEPHVcc8y4c'] = {title:"VILLAGE NATURE-Interview de Madame Pareyn",time:"04:13"};window.td_youtube_list_ids['td_E_CKunt_PyA'] = {title:"ACTECIL - Expert en protection des données personnelles",time:"03:57"};window.td_youtube_list_ids['td_-Q97ja0Uomw'] = {title:"COVAGE NETWORKS - Télécommunications - Très Haut Débit-  Fibre optique",time:"03:01"};</script></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p style="text-align:center;"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-orange" style="text-align: center;" title="Le kiosque" href="/galerie-video/" target="_self"><span class="fusion-button-text">VOIR TOUTES LES VIDÉOS</span></a></p></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5c49f81f0de5f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5c49f81f0de5f" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers articles</span></h4></div><div id=td_uid_6_5c49f81f0de5f class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" class="td-image-wrap" title="Participation numérique des communes au Grand Débat National"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="Panneau Qui Indique La Connexion Internet De La Ville" title="Participation numérique des communes au Grand Débat National" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Panneau-qui-indique-la-connexion-Internet-de-la-ville-696x385.jpg"  width="696" height="385" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" title="Participation numérique des communes au Grand Débat National">Participation numérique des communes au Grand Débat National</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/pierre-baron/">Pierre BARON</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T11:33:54+00:00" >24/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/#respond">0</a></div> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/aeroport-lyon/" rel="bookmark" class="td-image-wrap" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Vue Densemble De Lae Roport De Lyon Saint Exupe Ry" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Vue-densemble-de-laéroport-de-Lyon-Saint-Exupéry-80x60.jpg"  width="80" height="60" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/aeroport-lyon/" rel="bookmark" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes">Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T09:59:59+00:00" >24/01/2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/" rel="bookmark" class="td-image-wrap" title="Plus de moyens pour la psychiatrie : une manifestation à Paris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Manifestation qui réclame des moyens pour la psychiatrie." title="Plus de moyens pour la psychiatrie : une manifestation à Paris" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Manifestation-qui-réclame-des-moyens-pour-la-psychiatrie-80x60.jpg"  width="80" height="60" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/" rel="bookmark" title="Plus de moyens pour la psychiatrie : une manifestation à Paris">Plus de moyens pour la psychiatrie : une manifestation à Paris</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T08:10:06+00:00" >24/01/2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/villes-et-territoires-sans-perturbateurs-endocriniens/" rel="bookmark" class="td-image-wrap" title="Villes &#038; Territoires sans perturbateurs endocriniens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="la mairie de Villepreux" title="Villes &#038; Territoires sans perturbateurs endocriniens" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/IMG_4485-internet-80x60.jpg"  width="80" height="60" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/villes-et-territoires-sans-perturbateurs-endocriniens/" rel="bookmark" title="Villes &#038; Territoires sans perturbateurs endocriniens">Villes &#038; Territoires sans perturbateurs endocriniens</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T05:56:38+00:00" >24/01/2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/prix-cours-ski/" rel="bookmark" class="td-image-wrap" title="Prix des cours de ski : des tarifs vraiment très variables"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Prix des cours de ski : des tarifs vraiment très variables" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Cours-collectifs-ou-individuels-Un-choix-à-bien-peser-avant-80x60.jpg"  width="80" height="60" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/prix-cours-ski/" rel="bookmark" title="Prix des cours de ski : des tarifs vraiment très variables">Prix des cours de ski : des tarifs vraiment très variables</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T09:38:59+00:00" >23/01/2019</time></span></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5c49f81f14821_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5c49f81f14821" ><script>var block_td_uid_7_5c49f81f14821 = new tdBlock();
block_td_uid_7_5c49f81f14821.id = "td_uid_7_5c49f81f14821";
block_td_uid_7_5c49f81f14821.atts = '{"custom_title":"Derni\u00e8re lecture","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c49f81f14821_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c49f81f14821_rand","tdc_css_class_style":"td_uid_7_5c49f81f14821_rand_style"}';
block_td_uid_7_5c49f81f14821.td_column_number = "1";
block_td_uid_7_5c49f81f14821.block_type = "td_block_9";
block_td_uid_7_5c49f81f14821.post_count = "5";
block_td_uid_7_5c49f81f14821.found_posts = "3998";
block_td_uid_7_5c49f81f14821.header_color = "#";
block_td_uid_7_5c49f81f14821.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c49f81f14821.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_7_5c49f81f14821);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dernière lecture</span></h4></div><div id=td_uid_7_5c49f81f14821 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" title="Participation numérique des communes au Grand Débat National">Participation numérique des communes au Grand Débat National</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/pierre-baron/">Pierre BARON</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T11:33:54+00:00" >24/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/aeroport-lyon/" rel="bookmark" title="Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes">Aéroport de Lyon-Saint Exupéry : il dépasse toutes ses attentes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/oliver-bride/">Olivier BRIDE</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T09:59:59+00:00" >24/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/aeroport-lyon/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/" rel="bookmark" title="Plus de moyens pour la psychiatrie : une manifestation à Paris">Plus de moyens pour la psychiatrie : une manifestation à Paris</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/william-fournier/">William Fournier</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T08:10:06+00:00" >24/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/moyens-psychiatrie/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/villes-et-territoires-sans-perturbateurs-endocriniens/" rel="bookmark" title="Villes &#038; Territoires sans perturbateurs endocriniens">Villes &#038; Territoires sans perturbateurs endocriniens</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/tsapas/">Noëlle TSAPAS</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T05:56:38+00:00" >24/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/villes-et-territoires-sans-perturbateurs-endocriniens/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/prix-cours-ski/" rel="bookmark" title="Prix des cours de ski : des tarifs vraiment très variables">Prix des cours de ski : des tarifs vraiment très variables</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.bulletindescommunes.net/author/oliver-bride/">Olivier BRIDE</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T09:38:59+00:00" >23/01/2019</time></span><div class="td-module-comments"><a href="https://www.bulletindescommunes.net/prix-cours-ski/#respond">0</a></div></div></div></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5c49f81f181c6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c49f81f181c6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LES DERNIÈRES PARUTION</span></h4></div><div class="td_mod_wrap td-fix-index"><h2 style="font-size: 19px; color: #f7be68;"><strong>LES DERNIÈRES PARUTION</strong></h2><p><iframe class=" lazyloaded" style="width: 335px; height: 200px;" src="//e.issuu.com/embed.html#29606929/49005115" frameborder="0" allowfullscreen="allowfullscreen" data-lazy-src="//e.issuu.com/embed.html#29606929/49005115"></iframe></p><p style="text-align: center;"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-orange" title="Le kiosque" href="https://issuu.com/bulletindescommunes.fr" target="_self"><span class="fusion-button-text">VOIR PLUS</span></a></p><p><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></p></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5c49f81f198cf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c49f81f198cf" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PUBLICITÉ</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://fr.wikomobile.com/wim" target="_blank" data-caption="" class="fusion-no-lightbox"><img src="https://bulletindescommunes.net/wp-content/uploads/2016/03/Pave_300x250.jpg" data-lazy-src="https://bulletindescommunes.net/wp-content/uploads/2016/03/Pave_300x250.jpg" width="" height="" alt="WIKO" class="     lazyloaded"><noscript><img src="https://bulletindescommunes.net/wp-content/uploads/2016/03/Pave_300x250.jpg" width="" height="" alt="WIKO" /></noscript></a></p></div></div></div></div></div></div></div><div class="content-cu-footer"><div id="td_uid_1_5c49f81f1ad94" class="tdc-row"><div class="vc_row td_uid_10_5c49f81f1add0_rand slider-footer wpb_row td-pb-row" ><div class="vc_column td_uid_11_5c49f81f1b0c4_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><h3 data-fontsize="17"  data-lineheight="25"><span style="color: #c3a479;  font-size: 100%;"><strong>LIENS INTITUTIONS</strong></span></h3><section class="tdt-slider slider default-tdt" id="tdt-slider-24" style="width: ;" data-slick='{"arrows": false, "autoplaySpeed": 1600, "dots": true, "autoplay": true, "slidesToShow": 4, "slidesToScroll": 4, "fade": false}'> <a href="/partenaires/eurada/" ><div class="carousel-caption" style="background: none;"><div> <img src="https://www.bulletindescommunes.net/wp-content/uploads/2017/12/euradaHD.jpg" class="ultimate-slide-img" style="max-width: 100%; width: ; height: ; border-radius: 0px; margin-bottom: 15px;"> <span class="content-section" style="text-align: center;"><h2 class="tdt-slider-heading" style="font-size: 22px; color: ; font-weight: normal; line-height: 1;"></h2> <br> </span></div></div> </a> <a href="/partenaires/assemblee-nationale/" ><div class="carousel-caption" style="background: none;"><div> <img src="https://www.bulletindescommunes.net/wp-content/uploads/2017/12/ass-nationaleHD.jpg" class="ultimate-slide-img" style="max-width: 100%; width: ; height: ; border-radius: 0px; margin-bottom: 15px;"> <span class="content-section" style="text-align: center;"><h2 class="tdt-slider-heading" style="font-size: 22px; color: ; font-weight: normal; line-height: 1;"></h2> <br> </span></div></div> </a> <a href="/partenaires/senat/" ><div class="carousel-caption" style="background: none;"><div> <img src="https://www.bulletindescommunes.net/wp-content/uploads/2017/12/senat-hd.jpg" class="ultimate-slide-img" style="max-width: 100%; width: ; height: ; border-radius: 0px; margin-bottom: 15px;"> <span class="content-section" style="text-align: center;"><h2 class="tdt-slider-heading" style="font-size: 22px; color: ; font-weight: normal; line-height: 1;"></h2> <br> </span></div></div> </a> <a href="/partenaires/anett/" ><div class="carousel-caption" style="background: none;"><div> <img src="https://www.bulletindescommunes.net/wp-content/uploads/2017/12/anett.jpg" class="ultimate-slide-img" style="max-width: 100%; width: ; height: ; border-radius: 0px; margin-bottom: 15px;"> <span class="content-section" style="text-align: center;"><h2 class="tdt-slider-heading" style="font-size: 22px; color: ; font-weight: normal; line-height: 1;"></h2> <br> </span></div></div> </a></p></section> <a style="background: #c3a479; text-align:center; display:inline-block; color:#fff; width:auto;padding:10px; margin:10px 0px" class="fusion-button button-flat button-round button-medium button-custom button-7" target="_self" title="FOURNISSSEURS" href="/partenaires/"><span class="fusion-button-text">VOIR TOUTES LES INSTITUTIONS</span></a></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.bulletindescommunes.net/"><img class="td-retina-data" src="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes.jpg" data-retina="https://www.bulletindescommunes.net/wp-content/uploads/2018/10/logo-bulletin-des-communes-x2-300x92.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Recherche</span></h4><form method="get" class="td-search-form-widget" action="https://www.bulletindescommunes.net/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Recherche" /></div></form></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_13_5c49f81f1ca93_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c49f81f1ca93" ><script>var block_td_uid_13_5c49f81f1ca93 = new tdBlock();
block_td_uid_13_5c49f81f1ca93.id = "td_uid_13_5c49f81f1ca93";
block_td_uid_13_5c49f81f1ca93.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5c49f81f1ca93_rand","tdc_css_class":"td_uid_13_5c49f81f1ca93_rand","tdc_css_class_style":"td_uid_13_5c49f81f1ca93_rand_style"}';
block_td_uid_13_5c49f81f1ca93.td_column_number = "1";
block_td_uid_13_5c49f81f1ca93.block_type = "td_block_7";
block_td_uid_13_5c49f81f1ca93.post_count = "3";
block_td_uid_13_5c49f81f1ca93.found_posts = "3995";
block_td_uid_13_5c49f81f1ca93.header_color = "";
block_td_uid_13_5c49f81f1ca93.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c49f81f1ca93.max_num_pages = "1332";
tdBlocksArray.push(block_td_uid_13_5c49f81f1ca93);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_13_5c49f81f1ca93 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/habitat-indigne/" rel="bookmark" class="td-image-wrap" title="L’habitat indigne : un véritable fléau qu’il faut combattre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="L’habitat indigne : un véritable fléau qu’il faut combattre" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Leffondrerment-dun-immeuble-trop-vétuste-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/habitat-indigne/" rel="bookmark" title="L’habitat indigne : un véritable fléau qu’il faut combattre">L’habitat indigne : un véritable fléau qu’il faut combattre</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T08:28:14+00:00" >23/01/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/suppression-taxe-habitation/" rel="bookmark" class="td-image-wrap" title="Suppression de la taxe d’habitation : une réforme qui pose question"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Qui Va Payer La Taxe Dhabitation" title="Suppression de la taxe d’habitation : une réforme qui pose question" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Qui-va-payer-la-taxe-dhabitation--100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/suppression-taxe-habitation/" rel="bookmark" title="Suppression de la taxe d’habitation : une réforme qui pose question">Suppression de la taxe d’habitation : une réforme qui pose question</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T13:25:17+00:00" >21/01/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" class="td-image-wrap" title="Participation numérique des communes au Grand Débat National"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Panneau Qui Indique La Connexion Internet De La Ville" title="Participation numérique des communes au Grand Débat National" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2019/01/Panneau-qui-indique-la-connexion-Internet-de-la-ville-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/participation-numerique-communes/" rel="bookmark" title="Participation numérique des communes au Grand Débat National">Participation numérique des communes au Grand Débat National</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T11:33:54+00:00" >24/01/2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_14_5c49f81f2583f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c49f81f2583f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.bulletindescommunes.net/accueil/"><span class="td-cat-name">ACCUEIL</span><span class="td-cat-no">2913</span></a></li><li><a href="https://www.bulletindescommunes.net/a-la-une/"><span class="td-cat-name">A LA UNE</span><span class="td-cat-no">1844</span></a></li><li><a href="https://www.bulletindescommunes.net/tourisme/"><span class="td-cat-name">TOURISME</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.bulletindescommunes.net/tourisme-communes/"><span class="td-cat-name">TRIBUNE TOURISME</span><span class="td-cat-no">894</span></a></li><li><a href="https://www.bulletindescommunes.net/intercommunale/"><span class="td-cat-name">TRIBUNE D'EXPERTS</span><span class="td-cat-no">828</span></a></li><li><a href="https://www.bulletindescommunes.net/ntic/"><span class="td-cat-name">NTIC</span><span class="td-cat-no">815</span></a></li><li><a href="https://www.bulletindescommunes.net/actu-des-communes/"><span class="td-cat-name">TRIBUNE ENVIRONNEMENT</span><span class="td-cat-no">419</span></a></li><li><a href="https://www.bulletindescommunes.net/environnement/"><span class="td-cat-name">ENVIRONNEMENT</span><span class="td-cat-no">281</span></a></li><li><a href="https://www.bulletindescommunes.net/tribune-vie-locale/"><span class="td-cat-name">TRIBUNE VIE LOCALE</span><span class="td-cat-no">205</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <span itemscope="" itemtype="http://schema.org/Organization"> Copyright 2015 <span itemprop="legalName">Bulletin des Communes</span> | Tous droits réservés | Réalisé par <a href="http://www.mediapartners.fr">Mediapartners</a> | <a href="/mentions-legales">Mentions légales</a><link itemprop="url" href="https://bulletindescommunes.online/"> | <a href="/politique-de-confidentialite">Politique de Confidentialité</a><link itemprop="url" href="https://bulletindescommunes.online/"> | <a href="/notre-ethique">Notre Ethique</a><link itemprop="url" href="https://bulletindescommunes.online/"> | <a href="/politique-relative-aux-cookies">Politique relative aux Cookies</a><link itemprop="url" href="https://bulletindescommunes.online/"> | <a href="/cgv-cgu">CGV-CGU</a><link itemprop="url" href="https://bulletindescommunes.online/"> <span itemprop="contactPoint" itemscope="" itemtype="http://schema.org/ContactPoint"> <br><span itemprop="telephone">+33 9 88 99 80 98</span> <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"> <span itemprop="streetAddress">163, Quai du Docteur Dervaux</span> | <span itemprop="addressLocality">Asnières-sur-Seine </span> |<meta itemprop="addressRegion" content="Europe"> <span itemprop="postalCode">92600,</span> | <span itemprop="addressCountry">France</span> </span> </span></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/bretagne-noter-les-amenagements-publics-des-communes-bretonnes/" rel="bookmark" class="td-image-wrap" title="Bretagne : un maire paraplégique s’engage pour l’accessibilité"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Yann Jondot 1" title="Bretagne : un maire paraplégique s’engage pour l’accessibilité" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2018/11/Yann-Jondot-1.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/bretagne-noter-les-amenagements-publics-des-communes-bretonnes/" rel="bookmark" title="Bretagne : un maire paraplégique s’engage pour l’accessibilité">Bretagne : un maire paraplégique s’engage pour l’accessibilité</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:54:49+00:00" >27/11/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bulletindescommunes.net/interim-les-travailleurs-handicapes-aussi/" rel="bookmark" class="td-image-wrap" title="Intérim : une forme de travail qui doit rester accessible à tous"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Interim Lls Travailleurs Handicapes Doivent Y Avoir Acces Copie" title="Intérim : une forme de travail qui doit rester accessible à tous" data-type="image_tag" data-img-url="https://www.bulletindescommunes.net/wp-content/uploads/2018/11/Interim.-Lls-travailleurs-handicapes-doivent-y-avoir-acces-copie.jpg"  width="100" height="64" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bulletindescommunes.net/interim-les-travailleurs-handicapes-aussi/" rel="bookmark" title="Intérim : une forme de travail qui doit rester accessible à tous">Intérim : une forme de travail qui doit rester accessible à...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T13:25:24+00:00" >14/11/2018</time></span></div></div></div></div></div>  <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.bulletindescommunes.net/?gdbc-client=3.1.25-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script> <script type='text/javascript'>var lvca_settings = {"mobile_width":"780","custom_css":""};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script>  <script>jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5c49f81f1ad94 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5c49f81f1ad94 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bulletindescommunes.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bulletindescommunes.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise des cookies : <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.bulletindescommunes.net/politique-relative-aux-cookies/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">C'est noté, merci</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c49f81f29f90"></textarea><div id="td_live_css_uid_1_5c49f81f29f90" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c49f81f29f90');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c49f81f29f90");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.bulletindescommunes.net/wp-content/cache/autoptimize/js/autoptimize_21e40cfcc0460a4ca55704f18bd256b2.js"></script></body></html>